NOVITA': FELPE E MAGLIETTE DEL FORUM >> CLICCA <<

Slittamento frizione in partenza

Tutti i difetti riscontrati in un unica sezione
slowthrottle

Avatar utente
rank2
Messaggi: 126
Iscritto il: 18/01/2017, 12:31
Nome: maxime
Località: inizioValSeriana
Scrambler: Icon

Slittamento frizione in partenza

Messaggioda slowthrottle » 29/12/2017, 12:49

ciao,

partenza da fermo, la frizione inizia ad attaccare, do gas, si sente un orribile rumore metallico di "sfregamento vorticante" , la moto non si muove: occorre ri-sfrizionare e ripetere la "partenza": a quel punto tutto ok.

ho 15mila km: in tutte le altre situazioni di guida la frizione è OK, nessuno slittamento in nessuna condizione, quindi escluderei l'usura.

L'inconveniente non è riproducibile, succede ogni tanto e - a quanto pare - solo a freddo: ultimamente più di frequente, quindi ho deciso di postare...

Umidità e condensa? Antisaltellamento che resta "aperto" ? (Ma come è possibile..la ruota motrice è FERMA, non sta erogando coppia reverse) Qualche idea ?

ciao grazie

Advertisement
Spike

rank2
Messaggi: 102
Iscritto il: 08/01/2017, 22:05

Re: Slittamento frizione in partenza

Messaggioda Spike » 30/12/2017, 14:27

Ciao... Ma la marcia è innestata correttamente oppure è inserita tra una marcia e l'altra è gratta?
Mi è successo anche a me qualche volta ma mi hanno detto che bisogna andare più deciso con il piede , a volte può succedere prova a sentire altri pareri o in officina

Inviato dal mio Nexus 5X utilizzando Tapatalk

sax1960

Avatar utente
Mod
Messaggi: 463
Iscritto il: 24/07/2017, 12:08
Nome: Saverio
Località: Sud Ovest Milano
Scrambler: Urban Enduro

Re: Slittamento frizione in partenza

Messaggioda sax1960 » 30/12/2017, 17:19

slowthrottle ha scritto:ciao,

partenza da fermo, la frizione inizia ad attaccare, do gas, si sente un orribile rumore metallico di "sfregamento vorticante" , la moto non si muove: occorre ri-sfrizionare e ripetere la "partenza": a quel punto tutto ok.

ho 15mila km: in tutte le altre situazioni di guida la frizione è OK, nessuno slittamento in nessuna condizione, quindi escluderei l'usura.

L'inconveniente non è riproducibile, succede ogni tanto e - a quanto pare - solo a freddo: ultimamente più di frequente, quindi ho deciso di postare...

Umidità e condensa? Antisaltellamento che resta "aperto" ? (Ma come è possibile..la ruota motrice è FERMA, non sta erogando coppia reverse) Qualche idea ?

ciao grazie


Come sie messo a tagliandi?
Detta così sembra proprio una marcia non correttamente inserita
se mi nonna c'aveva du rote era na cariola...
no, me so sbajato: era na Scrambler !!!

slowthrottle

Avatar utente
rank2
Messaggi: 126
Iscritto il: 18/01/2017, 12:31
Nome: maxime
Località: inizioValSeriana
Scrambler: Icon

Re: Slittamento frizione in partenza

Messaggioda slowthrottle » 30/12/2017, 19:46

marcia inserita alla perfezione: ri-sfrizioni e parti. (Non è un rumore da marcia inserita male)
ultimo tagliando a settembre, 12k km

BoB

Avatar utente
rank2
Messaggi: 330
Iscritto il: 06/06/2015, 16:13
Località: Brescia
Scrambler: Icon

Re: Slittamento frizione in partenza

Messaggioda BoB » 08/01/2018, 11:34

aggiornamenti sulla situazione?

slowthrottle

Avatar utente
rank2
Messaggi: 126
Iscritto il: 18/01/2017, 12:31
Nome: maxime
Località: inizioValSeriana
Scrambler: Icon

Re: Slittamento frizione in partenza

Messaggioda slowthrottle » 09/01/2018, 21:28

non ancora. adesso cercherò di riprodurre il problema alla presenza dei ragazzi dell'officina, vi faccio sapere.

ciao,

slowthrottle

Avatar utente
rank2
Messaggi: 126
Iscritto il: 18/01/2017, 12:31
Nome: maxime
Località: inizioValSeriana
Scrambler: Icon

Re: Slittamento frizione in partenza

Messaggioda slowthrottle » ieri, 19:22

...mezzo ricoverato in officina, farò sapere il verdetto. :| :| :|


Torna a “Difetti e problemi riscontrati”



Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti